えもふり設置ミス

このトピックには4件の返信が含まれ、2人の参加者がいます。6 日、 15 時間前 emote_ofc さんが最後の更新を行いました。

5件の投稿を表示中 - 1 - 5件目 (全5件中)
  • 投稿者
    投稿
  • #13353 返信

    RaNie_Kor

    えもふりの設置を行なっている最中に必要なテムプルリッがないためか、正常な設置がいけません。
    無視をして非正常的に設置をしたため、モーション編集機がありません。
    Psdファイルを熱を数がありません。
    1.3.3.7 最新バージョンだ。

    #13354 返信

    emote_ofc
    キーマスター

    Hello RaNie_Kor !

    Thanks for your inquiry, and we’re glad to see interest in E-mote and Emofuri from around the world.

    Wecan not understand because Japanese translation that you wrote is not working well.

    Can I ask the question again in English?

    #13355 返信

    RaNie_Kor

    The normal installation was not possible because there was no basic template to install the E-mote Free Movie Maker 3.9.5b by downloading it from the official site.
    I wanted to continue, so I clicked Ignore warning error button and installed it abnormally.

    I wanted to open the psd file using the program, but the program ended because of a tool conflict.

    #13356 返信

    RaNie_Kor

    I tried changing the system local area and it was installed normally.

    However, the tool conflict error is working and still cannot open the psd file…

    #13361 返信

    emote_ofc
    キーマスター

    The symptoms are the first time, so I do not know the reason.

    In order to use Emofuri properly, normal installation is necessary.
    Please uninstall Emofuri and download Emofuri again.

    Thank you.

5件の投稿を表示中 - 1 - 5件目 (全5件中)
返信先: えもふり設置ミス
あなたの情報:





<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre> <em> <strong> <del datetime=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">